Mittwoch, 21. November 2018, 22:19 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: INVESTOX-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Björn

unregistriert

1

Donnerstag, 4. Oktober 2007, 08:05

die Daten kommen aber es wird nicht grün ...

Hallo,

Ich möchte mein HS mit dem Virtuellen Broker testen. Er hat eine Order ausgeführt und bekommt Daten.
Aber leider wird es oben rechts nicht grün. Dieser Button ist ganz weg. Was ist falsch ??

Vielen Dank für Eure Hilfe,
Gruß Björn

Investox

Administrator

Registrierungsdatum: 31. August 2002

Beiträge: 5 572

2

Donnerstag, 4. Oktober 2007, 14:28

Hallo,

>>Aber leider wird es oben rechts nicht grün.
meinen Sie Menü "Einstellungen/Automatische Aktualisierung"?

Viele Grüße
Andreas Knöpfel

Björn

unregistriert

3

Donnerstag, 4. Oktober 2007, 14:50

Hallo Herr Knöpfel,

Ja das meinte ich. So bin ich mir auch nicht sicher ob er alle aktivierten HS auch im Virtuellen Broker umgesetzt werden ??

MFG,
Björn

Investox

Administrator

Registrierungsdatum: 31. August 2002

Beiträge: 5 572

4

Donnerstag, 4. Oktober 2007, 14:54

Hallo,

Sie können die Aktualisierung ja auch dort im Menü ein/ausschalten. Wenn die Werkzeugleiste nicht auffindbar ist, empfehle ich Einstellungen/Investox anpassen/Position der Werkzeugleisten speichern abzuschalten und Investox neu starten, um die Originalpositionen wieder herzustellen.

Viele Grüße
Andreas Knöpfel