Mittwoch, 26. September 2018, 13:41 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: INVESTOX-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Vatie Männlich

Fortgeschrittener

Registrierungsdatum: 4. Oktober 2002

Beiträge: 139

Wohnort: 14 km nordwestlich vom Millerntor Stadion

1

Mittwoch, 7. September 2016, 15:19

Datenfeed Simulation

Moin, wenn ich die globale Datensimulation laufen lassen möchte, friert Investox ein (nach Anklicken "Simulation aktiv". Möchte nur visuell einen Kursverlauf verfolgen. Warum funktioniert das nicht. Es gibt zwar auch eine alte Möglichkeit, wo man vorher einen Berechnungstitel erstellt, aber so ist es doch einfacher. Werkzeuge/Globale Datensimulation. Liegt es vielleicht daran, dass ich das Zusatzpaket Order Plus haben muss?

VG

Investox

Administrator

Registrierungsdatum: 31. August 2002

Beiträge: 5 566

2

Donnerstag, 8. September 2016, 11:29

Hallo,

ein Zusatzpaket ist nicht erforderlich. Das aktuelle Serviceupdate 7.3.3 ist installiert?

Viele Grüße
Andreas Knöpfel

Vatie Männlich

Fortgeschrittener

Registrierungsdatum: 4. Oktober 2002

Beiträge: 139

Wohnort: 14 km nordwestlich vom Millerntor Stadion

3

Donnerstag, 8. September 2016, 13:12

Hallo Herr Knöpfel, nein 7.3.0 ist drauf. Werde heute Abend mal aktualisieren und sag dann Bescheid, ob es geht.

Viele Grüße

Vatie Männlich

Fortgeschrittener

Registrierungsdatum: 4. Oktober 2002

Beiträge: 139

Wohnort: 14 km nordwestlich vom Millerntor Stadion

4

Donnerstag, 8. September 2016, 17:20

Herr Knöpfel,

habe 7.3.3 instaliert, neues Projekt erstellt, nur den aktuellen FDAX , 1 Minute, Leistungsschema: kurze Historien. Danach Werkzeuge, Globale Datenfeed Simulation, Play Interwall 1 Sekunde, Einstellungen: Simulationsschritt 1Minute, danach Datum von gestern eingegeben und Simulation aktiv angeklickt. Daraufhin sieht man den Chart bis zum Zeitpunkt der Datumseingabe und Bild friert mit Eieruhr ein. Oben der Hinweis "keine Rückmeldung" Der Playbutton ist grau. Also im Prinzip alles so, wie gestern im Bild dargestellt. Habe ich etwas falsch eingegeben? Auch der Parallelrechner, der auf die Daten des Hauptrechners zugreift, friert ein.

VG aus dem hohen Norden

Investox

Administrator

Registrierungsdatum: 31. August 2002

Beiträge: 5 566

5

Montag, 12. September 2016, 15:00

Hallo,

kann ich leider nicht nachvollziehen. Es müsste ja noch die Nachfrage erscheinen, ob die Simulation aktiviert werden soll?
Ist danach das Aktualisierungslämpchen gelb oder grün?

Viele Grüße
Andreas Knöpfel

Vatie Männlich

Fortgeschrittener

Registrierungsdatum: 4. Oktober 2002

Beiträge: 139

Wohnort: 14 km nordwestlich vom Millerntor Stadion

6

Montag, 12. September 2016, 18:03

Herr Knöpfel, ich habe eine Bildschirmaufzeichnung gemacht. Kann ich ihnen über Dropbox einen Link schicken, wo Sie die Videodatei runterladen können? (ca 25 MB). Wenn ja, welche Email Adresse?

Investox

Administrator

Registrierungsdatum: 31. August 2002

Beiträge: 5 566

7

Dienstag, 13. September 2016, 09:26

Hallo,

info@investox.de wäre OK.

Viele Grüße
Andreas Knöpfel

Vatie Männlich

Fortgeschrittener

Registrierungsdatum: 4. Oktober 2002

Beiträge: 139

Wohnort: 14 km nordwestlich vom Millerntor Stadion

8

Dienstag, 13. September 2016, 09:54

Guten Morgen Herr Knöpfel, Sie müssten jetzt von der Dropbox eine Nachricht erhalten haben, incl. Link. Wenn nicht, bitte kurz eine Info.

japabu

Besucher

Registrierungsdatum: 24. Juli 2016

Beiträge: 2

9

Donnerstag, 29. September 2016, 08:24

Guten Morgen,

ich habe genau den gleichen Fehler, keine Rückmeldung des Systems nach Aktivierung der Simulation. Hat sich hier etwas ergeben?

Viele Grüße, Jan

Vatie Männlich

Fortgeschrittener

Registrierungsdatum: 4. Oktober 2002

Beiträge: 139

Wohnort: 14 km nordwestlich vom Millerntor Stadion

10

Donnerstag, 29. September 2016, 08:54

Moin, es handelt sich um ein Lizenzproblem, welches beim nächsten Update behoben wird. Um in der Zwischenzeit mit der globalen Simulation arbeiten zu können, würde ich mich bei Investox (Herr Knöpfel) direkt melden.

Gruß aus dem Norden

japabu

Besucher

Registrierungsdatum: 24. Juli 2016

Beiträge: 2

11

Donnerstag, 29. September 2016, 09:04

Vielen Dank für den Hinweis!

Gruß, Jan